
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.fauquier.com/content/tncms/live/" />
<meta name="keywords" content="long-term care, assisted living, caregiving, health, health facility, nursing home, community nursing, elderly care, ralph northam, virginia health, centers for medicare &amp; medicaid services, visitation protocols, contagious disease, department of health, virginia health care association-virginia center, norman oliver" />
<meta name="news_keywords" content="long-term care, assisted living, caregiving, health, health facility, nursing home, community nursing, elderly care, ralph northam, virginia health, centers for medicare &amp; medicaid services, visitation protocols, contagious disease, department of health, virginia health care association-virginia center, norman oliver" />
<meta name="description" content="Courtesy of Virginia Mercury" />
<meta name="author" content="Kate Masters Virginia Mercury" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="JiDcg_ysbg9O1PG1-6vI4UbetCIlP0QEwbwqnhRByio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fauquier.com/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=1200%2C413" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="413" />
<meta property="og:title" content="Virginia legislators advance protections for nursing home residents" />
<meta property="og:description" content="Courtesy of Virginia Mercury" />
<meta property="og:site_name" content="Fauquier Times" />
<meta property="og:section" content="News" />
<meta property="tncms:subs" content="2.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:300,400,600,700|Open+Sans:400,700,600|Roboto+Slab:300,400,700&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"banded","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Kate Masters\nVirginia Mercury","id":"26860ba2-ea0b-11ea-b9db-5b26882a684e","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":226},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-88248116-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/14275/cc.js?ns=_cc14275" id="LOTCC_14275"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc14275.add('tp', 'TNNW');
		_cc14275.add('act', ' User Login');
		_cc14275.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc14275.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3828,3899", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/ads/impressions.js?_dc=1598733312.temp"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/ads/traffic.js?_dc=1598675710"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/ads/settings.js?_dc=1584572910"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["long-term care","assisted living","caregiving","health","health facility","nursing home","community nursing","elderly care","ralph northam","virginia health"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/fauquier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.e2581800cba1f328853618263e9a8b3f.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/fauquier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/fauquier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/fauquier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/fauquier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/fauquier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/fauquier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/fauquier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/fauquier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fauquier.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320,50], [320, 90]]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [[728,90],[970,90]]).build();
                gptAdSlots['ad-491716'] = googletag.defineSlot(adUnit, [[320,50],[320,90],[728,90],[970,90]], 'ad-491716').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-491716'].setTargeting('pos', ['leaderboard-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fauquier.com/news';
            
                gptAdSlots['ad-826335'] = googletag.defineSlot(adUnit, [2, 1], 'ad-826335').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-826335'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fauquier.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-826338'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-826338').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-826338'].setTargeting('pos', ['rectangle-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fauquier.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-826340'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-826340').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-826340'].setTargeting('pos', ['rectangle-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fauquier.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-826342'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-826342').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-826342'].setTargeting('pos', ['rectangle-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fauquier.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320,50], [320, 90]]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [[728,90],[970,90]]).build();
                gptAdSlots['ad-491718'] = googletag.defineSlot(adUnit, [[320,50],[320,90],[728,90],[970,90]], 'ad-491718').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-491718'].setTargeting('pos', ['leaderboard-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fauquier.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320, 50]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-826345'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-826345').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-826345'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Virginia legislators advance protections for nursing home residents | News | fauquier.com</title>
            
    <style>body { background-color: #fff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #fff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #ebebeb; } .fixed-nav #main-navigation { background-color: #ebebeb !important; } #site-top-nav-container, #site-top-nav { background-color: #fff; } #site-footer-container, #site-footer { background-color: #d4232b; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #d4232b; } .navbar-toggle .icon-bar { background-color: #d4232b !important; } .navbar-toggle .sr-only-show { color: #d4232b !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #d4232b; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #d4232b; }#site-header-container{ border-bottom: 3px solid #d4232b; }#site-footer-container{ border-top: 3px solid #d4232b; } .tnt-bg-accent { background-color: #d4232b; } a .tnt-caret-down { color: #d4232b; } .block-title .block-title-inner { border-color: #d4232b; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #d4232b; } .form-control:focus { border-bottom-color: #d4232b; } /* CSS has moved to Site templates/Global skins/flexsystem-fauquier/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.fauquier.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Virginia legislators advance protections for nursing home residents | News | fauquier.com" href="http://www.fauquier.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.fauquier.com/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     // $('#site-search-815697-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');

     $('.navbar-header .navbar-brand.pos_right').before('<a href="https://fauquier.com/search/" class="mobile-header-search visible-sm visible-xs"><i class="fas tnt-search" aria-hidden="true"></i></a>');
     $('.app-form.section-contact .form-content .col-md-9 input#form-submit').removeClass('btn-primary').addClass('btn-danger pull-right btn-sm');
     $("body.section-users .user-register-wrapper .panel-footer.user-signup").html("<p><i class='fas tnt-user'></i> Already have an account? <a href='/users/login/?referer_url=/'>Log in here</a>.</p><p>By submitting this form, you agree to our <a href='/site/privacypolicy.html'>Terms of Use</a> and <a href='/site/privacypolicy.html'>Privacy Policy</a>.</p>");  

       

   
      
 }); 
</script>


        </head>
        <body class="app-editorial grid-banded blox-asset uuid-26860ba2-ea0b-11ea-b9db-5b26882a684e section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.fauquier.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=banded&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Kate+Masters%0AVirginia+Mercury&tncms.asset.id=26860ba2-ea0b-11ea-b9db-5b26882a684e&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=226&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.google.ua=UA-88248116-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>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</script>

    
        <script>
            document.addEventListener("DOMContentLoaded", function(event) {
                __tnt.metering.access.d.push(function(){
                    //DMP logging
                    if(window._cc){
                        __tnt.log("Logging DMP data")
                        var paywallDmpData = 'Paywall : Viewed Paywall';
                        // Call to cms.dmp.js_behavior_action is here
                        	_cc14275.add('act', paywallDmpData );
	_cc14275.bcp();

                    }
                });
            });
        </script>
    

    <div id="template-metering" data-message-mode="full">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>

                
                <div class="col-xs-12">
                    <div class="pull-right">
                        <a class="btn btn-default btn-block meter-modal-open">Purchase a Subscription</a>
                    </div>
                </div>
                
            </div>
        </div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.fauquier.com/users/signup/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.fauquier.com/users/login/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.fauquier.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.fauquier.com%252Fnews%252Fvirginia-legislators-advance-protections-for-nursing-home-residents%252Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Welcome!</strong> We hope that you enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="4" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.fauquier.com/users/login/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.fauquier.com/users/signup/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.fauquier.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.fauquier.com%252Fnews%252Fvirginia-legislators-advance-protections-for-nursing-home-residents%252Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">purchase a subscription</a></span> to continue reading.</p>
        </div>
</template>
    
    <template class="template meter access" data-count="4">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox last free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.fauquier.com/users/login/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.fauquier.com/users/signup/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.fauquier.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.fauquier.com%252Fnews%252Fvirginia-legislators-advance-protections-for-nursing-home-residents%252Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">purchase a subscription</a></span> to continue reading.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    <template class="template meter access" data-count="3" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox two before login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    
    <template class="template meter access" data-count="2" data-registered="false">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox three before login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>

    <template class="template meter access" data-count="3">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox two before subscription">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    
    <template class="template meter access" data-count="2">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox three before subscription">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    <template class="template meter access">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox general message">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter read">
        
    <div class="meter notification read alert alert-dismissable alert-info hidden-print" data-message="blox read previously">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Checking back?</strong> Since you viewed this item previously you can read it again.</p>
    </div>
</template>
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for reading!
</h4>
            </div>

            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                    <div class="no-services" style="display:none">
                            <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>
                            
                            <div class="col-xs-12">
                                <div class="row not-logged-in padding-bottom">
                                    <div class="col-xs-6">
                                        
    <a  class="btn btn-default btn-block" href="https://www.fauquier.com/users/signup/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">Sign Up</a>
                                    </div>
                                    <div class="col-xs-6">
                                        
    <a class="btn btn-primary btn-block" href="https://www.fauquier.com/users/login/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">Log In</a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="has-services" style="display:none">
                            <p>Your current subscription does not provide access to this content.
</p>
                        </div>
                    <div class="col-xs-12">
                            </div>
                        
                        <div class="col-xs-12 ">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3828] = {
    'name':'Online Subscription',
    'id':'3828',
    'prices':[''],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="3828" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Online Subscription</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><strong>Sign up for one of our affordable digital subscriptions. We have something for everyone!&nbsp;</strong></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $4.00
                                    
                                        
for 30 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="3828" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.fauquier.com/users/admin/service/purchase/?serviceid=3828&referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-3828">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-3828" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Month Promo Rate</td>
                                    <td class="service-rate-cell-price">
                                        $4.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Full Year Subscription</td>
                                    <td class="service-rate-cell-price">
                                        $80.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3899] = {
    'name':'Current Paid Subscribers',
    'id':'3899',
    'prices':[''],
    'brand':'free',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="3899" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Current Paid Subscribers</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Subscribers with paid print or online subscriptions please enter here to gain access</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <div class="service-price-text">
                                Free
                                
                                    trial
                                
                                
                                    
for 365 days

                                
                            </div>
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="3899" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.fauquier.com/users/admin/service/purchase/?serviceid=3899&referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>
            </div>
            <div class="modal-footer">
                <div class="">
                <form id="service-promo-open" class="text-left service-promo-open" method="post" action="">
    <input type="hidden" name="serviceid" value=""/>
    <div class="form-group">
        <label for="promo">Have a promo code?</label>
    </div>
    
    <div class="form-group">
        <div class="input-group">
        <input type="text" class="form-control" name="promo" placeholder="Enter Code" value=""/>
        <span class="input-group-btn">
        <button type="submit" class="btn btn-primary">Find Offers</button>
        </span>
        </div>
    </div>
</form>
                </div>
                
            </div>
        </div>
    </div>
</div>

<script>
var promoOpenedFromModal = false;
$(function(){
    $('#service-promo-open').on('submit',function(){
    
        if($('#service-promo-open').find('input[name=promo]').val()!=""){
            $('#service-promo-modal').find('input[name=promo]').val($('#service-promo-open').find('input[name=promo]').val());
            $('#service-promo-modal').find('.promo-loading').show();
    
            if($('#subscription-modal').is(':visible')){
                $('#subscription-modal').modal('toggle');
                promoOpenedFromModal = true;
                setTimeout(function () {
                    $('#service-promo-modal').find('.modal').modal('toggle').submit();
                },500);
            }else{
                $('#service-promo-modal').find('.modal').modal('toggle').submit();
            }
       }
    
        return false;
    });
    
    if($("#service-promo-open").find("input[name=promo]").val()!=""){
        setTimeout(function () {
            $("#service-promo-open").find("button").click();
        },500);
    }
    
});
</script>

<form id="service-promo-modal" class="" method="post" action="https://www.fauquier.com/content/tncms/live/">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <div class="form-group">
                        <label class="" for="promo">Have a promo code?</label>
                    </div>
                    <div class="form-group">
                        <div class="input-group">
                            <input type="text" class="form-control" name="promo" placeholder="Enter Code" value="">
                            <span class="input-group-btn"><button type="submit" class="btn btn-primary">Find Offers</button></span>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <template class="template promo-not-found-template">
                        <div class="promo-not-found-warning alert alert-warning">
    <p><strong>Sorry</strong>, no promotional deals were found matching that code.</p>
</div></template>
                    <template class="template promo-found-message-template">
                        <div class="promo-found-message alert alert-success clearfix">
    <p><strong>Promotional Rates</strong> were found for your code.
    
    </p>
</div></template>
                    <template class="template promo-error-template">
                        <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template>
                    
                    <div class="row">
                    <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div class="col-xs-12 service-promo-status-message"></div>
                    <div class="col-xs-12 output"></div>
                    </div>
                    
                    <template class="template-promo-service hide">
                        <div class="promotion-service subscription-service panel panel-default">
                            <h3 class="panel-heading"></h3>
                            <div class="panel-body">
                                <div class="service-note alert alert-info"></div>
                                <p class="description"></p>
                                <div class="rate-output"><p class="hide">do not remove</p></div>
                            </div>
                        </div>
                    </template>
                    <template class="template-promo-rate hide">
                        <div class="promotion subscription-service panel panel-default">
                            <div class="panel-body">
                                <h4 class="rate-name"></h4>
                                <div class="clearfix">
                                    <span class="pull-left">
                                        <div class="terms-automatic">
                                            <strong><span class="price"></span> <span class="duration"></span></strong>
                                            <small class="fine-print"></small>
                                        </div>
                                        <div class="terms-manual"></div>
                                    </span>
                                    <a data-subscription-service="" class="pull-right btn btn-primary rate-link">Get Started</a>
                                </div>
                            </div>
                        </div>
                    </template>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Back</button>
                </div>
            </div>
        </div>
    </div>
</form><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3828] = {
    'name':'Online Subscription',
    'id':'3828',
    'prices':[''],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3899] = {
    'name':'Current Paid Subscribers',
    'id':'3899',
    'prices':[''],
    'brand':'free',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>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</script><script>

    $(function(){
        $('#service-promo-modal').on('submit',function(){
            var promoEl = $('#service-promo-modal');
            var promoVal = promoEl.find('input[name=promo]').val();
        
            __tnt.subscription.promos.fetch(promoEl, promoVal);
            
            $("#service-promo-modal").find("[data-dismiss=modal]").on('click',function(){
                if(promoOpenedFromModal){ 
                    $("#template-metering").find('.metering-modal').first().modal();
                    promoOpenedFromModal = true;
                }
            });

            return false;
        });
    });
</script>

<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>

    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3828);
                
                bloxServiceIDs.push(3899);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
            <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
            <div class="asset-edit-message">You have permission to edit this article.</div>
            <div class="asset-edit-btns">
                <a class="btn btn-primary btn-sm" href="https://www.fauquier.com/tncms/admin/editorial-asset/?edit=26860ba2-ea0b-11ea-b9db-5b26882a684e"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
            </div>
        </div>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-816331" class="tncms-block hidden-md hidden-lg padding-left"><div id="user-controls-816331" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.fauquier.com/users/signup/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.fauquier.com/users/login/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.fauquier.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-816331').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.fauquier.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.fauquier.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.fauquier.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-816331').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.fauquier.com/users/logout/" id="user-logout-form-816331"><input type="hidden" name="referer_url" value="https://www.fauquier.com/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/public_safety/"  class="nav-link tnt-section-public-safety">Public Safety</a>
                                </li><li>
                                    <a href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                                </li><li>
                                    <a href="/news/names_in_the_news/"  class="nav-link tnt-section-names-in-the-news">Names In The News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-more">More</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/"  class="nav-link tnt-section-home">Home</a>
                                </li><li>
                                    <a href="/corona_virus/"  class="nav-link tnt-section-corona_virus">Corona_virus</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-services">Services</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/special/"  class="nav-link tnt-section-magazines">Magazines</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-forms">Forms</a>
                                </li><li>
                                    <a href="/site/site_index/"  class="nav-link tnt-section-site-index">Site Index</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-823063" class="tncms-block"><div id="header-buttons" class="text-center">
<div class="head-button">
<a href="/site/forms/subscription_services/"><h3>Subscribe</h3></a>
</div>
<div class="head-button">
<div class="button-links"><a href="https://piedmontjournalism.org/support-us"><i class="fas tnt-heart"></i> Support</a></div>
</div>
<div class="head-button">
<div class="button-links"><a href="/newsletters/">Newsletters</a></div>
</div>

</div></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-819034" class="tncms-block"><div class="visit-prince text-center"><a href="https://www.princewilliamtimes.com/" target="_blank">Visit Prince William Times Website</a></div></div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/forms/contact/contact_information" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-services"  href="/site/forms/" >
                    <span class="nav-label">Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coupons"  href="/coupons/" >
                    <span class="nav-label">Coupons</span>
                </a></li><li>
                <a class="nav-link  tnt-section-digital-edition"  href="/eedition/" >
                    <span class="nav-label">Digital Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-magazines"  href="/special/" >
                    <span class="nav-label">Magazines</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-816325" class="tncms-block col-md-8 header-search"><section id="block-816325" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-816325" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-816325" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm form-control">
        <input id="site-search-816325-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-816325-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-816325-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-816325').submit();
        return false;
    });

    $('#site-search-816325').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-816325 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-816325 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-816325-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-816332" class="tncms-block remove-signup col-md-4"><div id="user-controls-816332" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.fauquier.com/users/signup/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.fauquier.com/users/login/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html" class="btn btn-danger btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.fauquier.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-816332').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.fauquier.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.fauquier.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.fauquier.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-816332').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.fauquier.com/users/logout/" id="user-logout-form-816332"><input type="hidden" name="referer_url" value="https://www.fauquier.com/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9429385307382325",
    enable_page_level_ads: true
  });
</script> 

                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-816326" class="tncms-block"><section id="block-816326" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/f517036e-e044-11e7-9ec4-afe01ad93e96.png?resize=200%2C38 200w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/f517036e-e044-11e7-9ec4-afe01ad93e96.png?resize=300%2C57 300w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/f517036e-e044-11e7-9ec4-afe01ad93e96.png?resize=400%2C76 400w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/f517036e-e044-11e7-9ec4-afe01ad93e96.png?resize=540%2C103 540w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/f517036e-e044-11e7-9ec4-afe01ad93e96.png?resize=750%2C143 750w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/f517036e-e044-11e7-9ec4-afe01ad93e96.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-818832" class="tncms-block"><div class="dater text-center">
August 29, 2020
</div></div></div></div>
    <div id="masthead-col-two" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-816328" class="tncms-block"><div id="weather-816328" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=20186" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">84&deg;</span>
                    
                        <span class="cond">Sunny <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="20186"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-816328 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Warrenton, VA
                                
                                 <small>(20186)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Clear to partly cloudy. A stray shower or thunderstorm is possible. Low 63F. Winds NW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Clear to partly cloudy. A stray shower or thunderstorm is possible. Low 63F. Winds NW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 29, 2020 @ 4:24 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=20186"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-881485" class="tncms-block"><a href="https://www.fauquier.com/corona_virus/">
<img src="https://66.media.tumblr.com/df596e98dbaa9f0a9b1bc97031d99e92/83cbf3707c02e5e3-d3/s540x810/c3aea4a413eda64cb5865e3c99017cae80528032.jpg" alt="Coronavirus Updates" width="100%" height="100"></a></div><div id="tncms-block-856691" class="tncms-block col-md-6 text-center header-edition hide-headline"><section id="block-856691" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-856691 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://www.fauquier.com/eedition/" target="_blank" rel="noopener">
                
                Newest Edition
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-856691-04e1a8d4-38b4-11ea-a45f-ff4e40e54c77" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-default ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-04e1a8d4-38b4-11ea-a45f-ff4e40e54c77 media-preview link-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="https://www.fauquier.com/eedition/" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Edition"
                    class="img-responsive lazyload  letterbox default"
                    width="690"
                    height="991"
                    data-src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/0/4e/04e1a8d4-38b4-11ea-a45f-ff4e40e54c77/5e68c95f8dcf8.preview.jpg?resize=200%2C287" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://www.fauquier.com/eedition/" class="tnt-asset-link">
        

        
            Edition</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-856692" class="tncms-block col-md-6 text-center header-edition hide-headline"><section id="block-856692" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-856692 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://www.fauquier.com/special/" target="_blank" rel="noopener">
                
                Latest Magazine
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-856692-2d9d20aa-38b4-11ea-a45f-4f7ba63bf1c2" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-default ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2d9d20aa-38b4-11ea-a45f-4f7ba63bf1c2 media-preview link-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="https://www.fauquier.com/special/" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Section"
                    class="img-responsive lazyload  letterbox default"
                    width="774"
                    height="990"
                    data-src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/2/d9/2d9d20aa-38b4-11ea-a45f-4f7ba63bf1c2/5e25f470191c8.preview.png?resize=200%2C256" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://www.fauquier.com/special/" class="tnt-asset-link">
        

        
            Section</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
     <div id="masthead-col-four" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-four" class="tncms-region "><div id="tncms-block-818835" class="tncms-block"><div id="header-buttons" class="text-center">
<div class="head-button">
<a href="https://www.fauquier.com/site/forms/subscription_services/"> <h3>Subscribe</h3> </a>
</div>
<div class="head-button">
<div class="button-links"><a href="https://piedmontjournalism.org/support-us" target="_blank"><i class="fas tnt-heart"></i> Support</a></div>
</div>
<div class="head-button">
<div class="button-links"><a href="/newsletters/">Newsletters</a></div>
</div>

</div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-816324" class="tncms-block"><div id="site-logo-816324" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/0c31e0b6-e9e7-11e9-afcb-036357bbfb2f.png?resize=200%2C38" 
            srcset="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/0c31e0b6-e9e7-11e9-afcb-036357bbfb2f.png?resize=200%2C38 200w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/0c31e0b6-e9e7-11e9-afcb-036357bbfb2f.png?resize=300%2C57 300w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/0c31e0b6-e9e7-11e9-afcb-036357bbfb2f.png 400w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-business"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-safety"  href="/news/public_safety/" >
                    <span class="nav-label">Public Safety</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" >
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-names-in-the-news"  href="/news/names_in_the_news/" >
                    <span class="nav-label">Names In The News</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" >
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-more"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">More</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-corona_virus"  href="/corona_virus/" >
                    <span class="nav-label">Corona_virus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-services"  href="/site/forms/" >
                    <span class="nav-label">Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-magazines"  href="/special/" >
                    <span class="nav-label">Magazines</span>
                </a></li><li>
                <a class="nav-link  tnt-section-forms"  href="/site/forms/" >
                    <span class="nav-label">Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-site-index"  href="/site/site_index/" >
                    <span class="nav-label">Site Index</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-886697" class="tncms-block"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.fauquier.com",
  secureDomain: "fauquier.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-PERM_top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"PERM_top","slot":"1","fold":"","width":"970","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/fauquier.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-491716" class="tncms-block border-ad-bottom"><div class="tnt-ads-container text-center  " >
        <div id="ad-491716" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-491716');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-826335" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-826335" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-826335');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-72408f5e-ea0b-11ea-ac1e-37fcd742269b" class="modal fullscreen in modal-image image-default modal-72408f5e-ea0b-11ea-ac1e-37fcd742269b" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=400%2C138"
                    srcset="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=200%2C69 200w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=300%2C103 300w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=400%2C138 400w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=540%2C186 540w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=750%2C258 750w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=1200%2C413 1200w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=1700%2C584 1700w"
                    sizes="100vw"
                    width="1920"
                    height="660"
                    alt="Virginia senate, 082820"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-72408f5e-ea0b-11ea-ac1e-37fcd742269b" data-target=".caption-inner-modal-image-72408f5e-ea0b-11ea-ac1e-37fcd742269b">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-72408f5e-ea0b-11ea-ac1e-37fcd742269b collapse in"><div class="caption-text"><div class="subscriber-preview"><p><span>Sen. Steve Newman, R-Lynchburg, center, addresses Senate members during the floor session in the temporary Virginia Senate chamber inside the Science Museum of Virginia in Richmond, Friday, Aug. 28.</span></p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fauquier.com%2Fvirginia-senate-082820%2Fimage_72408f5e-ea0b-11ea-ac1e-37fcd742269b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/virginia-senate-082820/image_72408f5e-ea0b-11ea-ac1e-37fcd742269b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"72408f5e-ea0b-11ea-ac1e-37fcd742269b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Virginia%20senate%2C%20082820&url=https%3A%2F%2Fwww.fauquier.com%2Fvirginia-senate-082820%2Fimage_72408f5e-ea0b-11ea-ac1e-37fcd742269b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/virginia-senate-082820/image_72408f5e-ea0b-11ea-ac1e-37fcd742269b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"72408f5e-ea0b-11ea-ac1e-37fcd742269b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.fauquier.com/virginia-senate-082820/image_72408f5e-ea0b-11ea-ac1e-37fcd742269b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/virginia-senate-082820/image_72408f5e-ea0b-11ea-ac1e-37fcd742269b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"72408f5e-ea0b-11ea-ac1e-37fcd742269b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fauquier.com/tncms/asset/editorial/72408f5e-ea0b-11ea-ac1e-37fcd742269b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"72408f5e-ea0b-11ea-ac1e-37fcd742269b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bfauquier.com%5D%20Virginia%20senate%2C%20082820&body=https%3A%2F%2Fwww.fauquier.com%2Fvirginia-senate-082820%2Fimage_72408f5e-ea0b-11ea-ac1e-37fcd742269b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"72408f5e-ea0b-11ea-ac1e-37fcd742269b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/virginia-senate-082820/image_72408f5e-ea0b-11ea-ac1e-37fcd742269b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"72408f5e-ea0b-11ea-ac1e-37fcd742269b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-72408f5e-ea0b-11ea-ac1e-37fcd742269b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="72408f5e-ea0b-11ea-ac1e-37fcd742269b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="72408f5e-ea0b-11ea-ac1e-37fcd742269b" class="save-list-72408f5e-ea0b-11ea-ac1e-37fcd742269b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="72408f5e-ea0b-11ea-ac1e-37fcd742269b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-72408f5e-ea0b-11ea-ac1e-37fcd742269b img { max-height: 660px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-26860ba2-ea0b-11ea-b9db-5b26882a684e" class="asset article-default"  data-url="https://www.fauquier.com/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=1200%2C413">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="413">
        </div>
        <meta itemprop="name" content="fauquier.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.fauquier.com/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html" />
    <style>
                .asset-paging .direction {
                    color: #d4232b;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.fauquier.com\/tncms\/search\/mlt\/?origin=26860ba2-ea0b-11ea-b9db-5b26882a684e&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-26860ba2-ea0b-11ea-b9db-5b26882a684e" class="asset-paging">
                <div id="paging-prev-26860ba2-ea0b-11ea-b9db-5b26882a684e" class="paging-link prev offset"></div>
                <div id="paging-next-26860ba2-ea0b-11ea-b9db-5b26882a684e" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Virginia legislators advance protections for nursing home residents
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Kate Masters
Virginia Mercury</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-08-29T11:20:00-04:00" class="tnt-date asset-date text-muted">
            Aug 29, 2020
        </time></li>
            <li class="hidden-print"><time datetime="2020-08-29T11:20:00-04:00" class="tnt-date asset-date text-muted">Aug 29, 2020</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-08-29T11:27:48-04:00" class="tnt-date tnt-update-recent asset-date text-muted">5 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-08-29T11:20:00-04:00">
    <meta itemprop="datePublished" content="2020-08-29T11:20:00-04:00">
    <meta itemprop="dateModified" content="2020-08-29T07:27:48-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Virginia%20legislators%20advance%20protections%20for%20nursing%20home%20residents&url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.fauquier.com/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fauquier.com/tncms/asset/editorial/26860ba2-ea0b-11ea-b9db-5b26882a684e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bfauquier.com%5D%20Virginia%20legislators%20advance%20protections%20for%20nursing%20home%20residents&body=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-72408f5e-ea0b-11ea-ac1e-37fcd742269b" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-72408f5e-ea0b-11ea-ac1e-37fcd742269b" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="660">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=1200%2C413">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=1200%2C413">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=400%2C138"
                    srcset="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=200%2C69 200w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=300%2C103 300w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=400%2C138 400w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=540%2C186 540w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=750%2C258 750w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=1200%2C413 1200w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/assets/v3/editorial/7/24/72408f5e-ea0b-11ea-ac1e-37fcd742269b/5f4a72ef9a5aa.image.jpg?resize=1700%2C584 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1920"
                    height="660"
                    alt="Virginia senate, 082820"
                    class="img-responsive full tnt-restrict-img-72408f5e-ea0b-11ea-ac1e-37fcd742269b default" />
            </div><style>
                .tnt-restrict-img-72408f5e-ea0b-11ea-ac1e-37fcd742269b {
                    max-width: 1920px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p><span>Sen. Steve Newman, R-Lynchburg, center, addresses Senate members during the floor session in the temporary Virginia Senate chamber inside the Science Museum of Virginia in Richmond, Friday, Aug. 28.</span></p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="26860ba2-ea0b-11ea-b9db-5b26882a684e" data-smart-adunit="/132916964/fauquier.com/news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Virginia%20legislators%20advance%20protections%20for%20nursing%20home%20residents&url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.fauquier.com/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fauquier.com/tncms/asset/editorial/26860ba2-ea0b-11ea-b9db-5b26882a684e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bfauquier.com%5D%20Virginia%20legislators%20advance%20protections%20for%20nursing%20home%20residents&body=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-26860ba2-ea0b-11ea-b9db-5b26882a684e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="26860ba2-ea0b-11ea-b9db-5b26882a684e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="26860ba2-ea0b-11ea-b9db-5b26882a684e" class="save-list-26860ba2-ea0b-11ea-b9db-5b26882a684e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="26860ba2-ea0b-11ea-b9db-5b26882a684e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p><span>Courtesy of <a href="https://www.virginiamercury.com/2020/08/29/virginia-legislators-advance-protections-for-nursing-home-residents/" target="_blank">Virginia Mercury</a></span></p></div><div class="subscriber-only"><p><span>Gov. Ralph Northam’s administration faced </span><a href="https://www.virginiamercury.com/2020/05/06/legislators-make-bipartisan-call-for-more-data-on-covid-19-outbreaks-at-nursing-homes/">bipartisan criticism</a><span> throughout much of the COVID-19 pandemic for its decision not to release the names of nursing homes and assisted living centers with outbreaks of the virus — largely leaving families and residents in the dark unless the facility chose to disclose the information itself.</span></p></div><div class="subscriber-only"><p><span>The Virginia General Assembly responded this week, unanimously passing emergency bills in the </span><a href="https://lis.virginia.gov/cgi-bin/legp604.exe?202+ful+HB5048E">House</a><span> and </span><a href="https://lis.virginia.gov/cgi-bin/legp604.exe?202+ful+SB5081ES1">Senate</a><span> to require the disclosure. Del. Mark Sickles, D-Fairfax, and Sen. George Barker, D-Fairfax, sponsored identical legislation that clarifies existing state code and tasks the Virginia Department of Health with making information on outbreaks publicly available.</span></p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p><span>“This is to clarify, going forward into perpetuity, that this is the way these things have to be handled,” Sickles said in a Friday morning interview. </span></p></div><div class="subscriber-only"><p><span>As legislators grapple with an unprecedented special session, marked by a historic pandemic and nationwide calls for criminal justice overhauls, reforming the state’s response to hard-struck long-term care facilities has become a rare show of bipartisan camaraderie. Republican Sens. Steve Newman, R-Lynchburg, and David Suetterlein, R-Roanoke County, were both co-patrons on Barker’s bill. Democrats from both chambers also unanimously joined Republicans on Friday to pass legislation requiring nursing homes to facilitate virtual or in-person visits for residents.</span></p></div><div class="subscriber-only"><p><span>While VDH has issued </span><a href="https://www.vdh.virginia.gov/content/uploads/sites/182/2020/06/VDH-Nursing-Home-Guidance-for-Phased-Reopening-6.18.2020.pdf">phased reopening guidance</a><span> for the facilities, thousands of residents have spent </span><a href="https://www.virginiamercury.com/2020/06/17/state-health-officials-are-still-deciding-how-to-safely-reopen-nursing-homes-providers-say-patients-are-suffering/">months confined</a><span> without visits from family or any communal activities. As of Friday, more than 1,300 COVID-19 deaths had occurred in long-term care facilities — more than half of the state’s total.</span></p></div><div class="subscriber-only"><p><span>“Sometimes I question Virginia’s priorities during this pandemic,” said Sen. Jen Kiggans, R-Virginia Beach, who presented her visitation bill in the Senate on Friday morning. “We have a long way to go. I look at the things that are addressed in press conferences and I sit and I wait for long-term care to be made a priority. And I feel like we’re not making it one. There’s so much room for improvement.” </span></p></div><div class="subscriber-only"><p><span>Until </span><a href="https://www.virginiamercury.com/2020/06/19/reversing-course-on-disclosure-virginia-officials-reveal-which-nursing-homes-face-outbreaks/">mid-June</a><span>, health officials refused to name nursing homes or assisted living centers with outbreaks of the disease. Virginia Health Commissioner Dr. Norman Oliver frequently justified the policy with a </span><a href="https://law.lis.virginia.gov/vacode/title32.1/chapter2/section32.1-41/">section of state code</a><span> directing him to “preserve the anonymity of each patient and practitioner” unless the disclosure is “pertinent to an investigation, research or study.” VDH also cited another </span><a href="https://law.lis.virginia.gov/vacode/title32.1/chapter2/section32.1-38/">code section</a><span> that grants immunity to any person reporting authorized health data to the agency. </span></p></div><div class="subscriber-only"><p><span>The </span><a href="https://law.lis.virginia.gov/vacode/title32.1/chapter1/section32.1-3/">same chapter</a><span> defines “person” as “an individual, corporation, partnership, association or any other legal entity” — including health care facilities, according to the agency.</span></p></div><div class="subscriber-only"><p><span>But multiple lawmakers have publicly disputed the department’s interpretation and vowed to clarify the language during the ongoing special session. The legislation from Barker and Sickles does just that, specifically directing VDH to publish information on outbreaks during any state of emergency declared in response to a contagious disease.</span></p></div><div class="subscriber-only"><p><span>The data, which must be “available to the public on a website maintained by the department,” is required to include the name of a facility, the number of confirmed cases, and the number of deaths.</span></p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p><span>“And it’s much more than just nursing homes,” Sickles added. Under the bill, VDH is required to publish outbreak information from any facility that already reports cases of disease to the agency. That includes medical care centers, residential programs, schools and summer camps, as well as </span><a href="https://law.lis.virginia.gov/vacode/35.1-1/">campgrounds, hotels, and restaurants</a><span>. But the bill wouldn’t require the agency to report outbreaks at poultry plants or many other workplaces — information that VDH has also </span><a href="https://www.virginiamercury.com/2020/07/09/virginia-wont-release-data-on-covid-19-outbreaks-at-chicken-plants-despite-nursing-home-reversal/">refused to release</a><span>. </span></p></div><div class="subscriber-only"><p><span>“This affects consumers,” Sickles continued. “The consumer wants to know, ‘Should I put my parent in this facility? What is happening in the facility where my parent lives? What is happening in the camp where my children are staying? These entities already have to report, and if there’s any question of what should be shared with the public, hopefully we’ve answered that.”</span></p></div><div class="subscriber-only"><p><a href="https://lis.virginia.gov/cgi-bin/legp604.exe?202+ful+SB5042S1">Identical</a> <a href="https://lis.virginia.gov/cgi-bin/legp604.exe?202+ful+HB5041EH1">bills</a><span> from Kiggans and Del. Chris Head, R-Botetourt, also aimed to address complaints of isolation and loneliness from nursing home residents and their loved ones. Long-term care facilities adopted strict safety measures in early March under the direction of the U.S. Centers for Medicare &amp; Medicaid Services, </span><a href="https://www.cms.gov/newsroom/press-releases/cms-announces-new-measures-protect-nursing-home-residents-covid-19">which directed nursing homes</a><span> to tightly restrict visitors, volunteers and even outside health workers. </span></p></div><div class="subscriber-only"><p><span>State and federal agencies have issued reopening recommendations, not regulations, and “some facilities are still operating with extreme lockdown policies,” said Joani Latimer, the state’s long-term care ombudsman, who advocates on behalf of residents.</span></p></div><div class="subscriber-only"><p><span>Some facilities have taken creative measures to assist with visitation, including window-side visits and family parades. But since the start of the pandemic in Virginia, Latimer said her office has received numerous complaints from families who haven’t been able to get access to their loved ones at all, in-person or virtually.</span></p></div><div class="subscriber-only"><p><span>“We’ve had complaints at times about family members not being able to access the resident, or even a staff member, by phone,” she added. “Understandably, facilities are risk averse, but that can err on the side of not making reasonable accommodations.”</span></p></div><div class="subscriber-only"><p><span>The newly passed legislation requires nursing homes to facilitate in-person or remote visits at least once every 10 days and create visitation protocols to inform families and residents when in-person visits will be allowed and when they’ll be conducted remotely. Facilities will also be required to outline the technology they have available and what steps they’ll take if there’s an internet outage or other emergency that prevents visits from occurring.</span></p></div><div class="subscriber-only"><p><span>Latimer said the renewed focus on nursing home residents during the special session was an “encouraging sign” as facilities continue to struggle to contain new outbreaks. But both she and members of the industry are advocating for longer-term changes and a broader reconsideration of the state’s policy regarding nursing homes.</span></p></div><div class="subscriber-only"><p><span>Part of that is funding. The Virginia Health Care Association-Virginia Center for Assisted Living, which represents more than 345 facilities across the state, </span><a href="https://www.vhca.org/supportseniors/">is advocating</a><span> for legislators to continue an additional </span><a href="https://richmond.com/news/virginia/northam-pledges-additional-medicaid-support-to-cover-covid-19-costs-in-nursing-homes/article_019ff7d6-ae12-5c22-862a-f7dda130c40f.html#:~:text=Northam%20said%20Friday%20that%20he,the%20federal%20and%20state%20governments.">$20 per patient per day</a><span> in Medicaid reimbursement until the end of June next year to help nursing homes cover the cost of increased staffing and equipment. Longer-term, the industry is advocating for a permanent increase in the state’s Medicaid payments.</span></p></div><div class="subscriber-only"><p><span>But Latimer said there are also fundamental questions about how nursing home care — which has attracted increasing corporate and private equity investment — is delivered, and whether the requirements for facilities are stringent enough. That includes the ratio of residents to staff members, which is still a persistent problem within the industry.</span></p></div><div class="subscriber-only"><p><span>“I think my concern is that we still have deep work to do and significant changes to make,” she added. “It’s going to take something beyond the special session, something beyond the crisis — some long-term commitment to look really honestly and carefully about the whole model of care.”</span></p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Virginia%20legislators%20advance%20protections%20for%20nursing%20home%20residents&url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.fauquier.com/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fauquier.com/tncms/asset/editorial/26860ba2-ea0b-11ea-b9db-5b26882a684e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bfauquier.com%5D%20Virginia%20legislators%20advance%20protections%20for%20nursing%20home%20residents&body=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26860ba2-ea0b-11ea-b9db-5b26882a684e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-26860ba2-ea0b-11ea-b9db-5b26882a684e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="26860ba2-ea0b-11ea-b9db-5b26882a684e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="26860ba2-ea0b-11ea-b9db-5b26882a684e" class="save-list-26860ba2-ea0b-11ea-b9db-5b26882a684e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="26860ba2-ea0b-11ea-b9db-5b26882a684e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22long-term%20care%22#tncms-source=keyword" class="tag-long-term-care label label-default" data-tncms-track-dmp='search: long-term-care'>Long-term Care</a>
            </li> <li>
                <a href="/search/?k=%22assisted%20living%22#tncms-source=keyword" class="tag-assisted-living label label-default" data-tncms-track-dmp='search: assisted-living'>Assisted Living</a>
            </li> <li>
                <a href="/search/?k=%22caregiving%22#tncms-source=keyword" class="tag-caregiving label label-default" data-tncms-track-dmp='search: caregiving'>Caregiving</a>
            </li> <li>
                <a href="/search/?k=%22health%22#tncms-source=keyword" class="tag-health label label-default" data-tncms-track-dmp='search: health'>Health</a>
            </li> <li>
                <a href="/search/?k=%22health%20facility%22#tncms-source=keyword" class="tag-health-facility label label-default" data-tncms-track-dmp='search: health-facility'>Health Facility</a>
            </li> <li>
                <a href="/search/?k=%22nursing%20home%22#tncms-source=keyword" class="tag-nursing-home label label-default" data-tncms-track-dmp='search: nursing-home'>Nursing Home</a>
            </li> <li>
                <a href="/search/?k=%22community%20nursing%22#tncms-source=keyword" class="tag-community-nursing label label-default" data-tncms-track-dmp='search: community-nursing'>Community Nursing</a>
            </li> <li>
                <a href="/search/?k=%22elderly%20care%22#tncms-source=keyword" class="tag-elderly-care label label-default" data-tncms-track-dmp='search: elderly-care'>Elderly Care</a>
            </li> <li>
                <a href="/search/?k=%22ralph%20northam%22#tncms-source=keyword" class="tag-ralph-northam label label-default" data-tncms-track-dmp='search: ralph-northam'>Ralph Northam</a>
            </li> <li>
                <a href="/search/?k=%22virginia%20health%22#tncms-source=keyword" class="tag-virginia-health label label-default" data-tncms-track-dmp='search: virginia-health'>Virginia Health</a>
            </li> <li>
                <a href="/search/?k=%22centers%20for%20medicare%20%26%20medicaid%20services%22#tncms-source=keyword" class="tag-centers-for-medicare-&-medicaid-services label label-default" data-tncms-track-dmp='search: centers-for-medicare-&-medicaid-services'>Centers For Medicare & Medicaid Services</a>
            </li> <li>
                <a href="/search/?k=%22visitation%20protocols%22#tncms-source=keyword" class="tag-visitation-protocols label label-default" data-tncms-track-dmp='search: visitation-protocols'>Visitation Protocols</a>
            </li> <li>
                <a href="/search/?k=%22contagious%20disease%22#tncms-source=keyword" class="tag-contagious-disease label label-default" data-tncms-track-dmp='search: contagious-disease'>Contagious Disease</a>
            </li> <li>
                <a href="/search/?k=%22department%20of%20health%22#tncms-source=keyword" class="tag-department-of-health label label-default" data-tncms-track-dmp='search: department-of-health'>Department Of Health</a>
            </li> <li>
                <a href="/search/?k=%22virginia%20health%20care%20association-virginia%20center%22#tncms-source=keyword" class="tag-virginia-health-care-association-virginia-center label label-default" data-tncms-track-dmp='search: virginia-health-care-association-virginia-center'>Virginia Health Care Association-virginia Center</a>
            </li> <li>
                <a href="/search/?k=%22norman%20oliver%22#tncms-source=keyword" class="tag-norman-oliver label label-default" data-tncms-track-dmp='search: norman-oliver'>Norman Oliver</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-853836" class="tncms-block"><section id="block-853836" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-853836 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-853836" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-853836" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="26860ba2-ea0b-11ea-b9db-5b26882a684e" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/virginia-legislators-advance-protections-for-nursing-home-residents/article_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="26860ba2-ea0b-11ea-b9db-5b26882a684e" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.fauquier.com/users/login/?referer_url=https%3A%2F%2Fwww.fauquier.com%2Fnews%2Fvirginia-legislators-advance-protections-for-nursing-home-residents%2Farticle_26860ba2-ea0b-11ea-b9db-5b26882a684e.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-826338" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-826338" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-826338');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-819694" class="tncms-block title-no-margin side-promo"><section id="block-819694" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-819694 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/forms/subscription_services/">
                
                SUBSCRIBE
                
                    </a>
                
            </h4>
        </div>
    </div></div><article class="card promo media card-img-sm"><figure class="pull-left"><a href="/site/forms/subscription_services/">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/dcb9090e-e54f-11e9-9e39-6b9d1c8ea5b6.jpg?resize=200%2C287 200w, https://bloximages.newyork1.vip.townnews.com/fauquier.com/content/tncms/custom/image/dcb9090e-e54f-11e9-9e39-6b9d1c8ea5b6.jpg 300w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                alt="SUBSCRIBE"></a></figure><div class="media-body"><p>Stay locally informed your way. Digital and Print Subscription memberships available.</p><a href="/site/forms/subscription_services/">
                <button type="button" class="btn btn-danger btn-sm">Subscription Offers</button>
            </a></div>
</article></section></div><div id="tncms-block-819885" class="tncms-block title-no-margin"><section id="block-819885" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-819885 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/newsletters/">
                
                NEWSLETTERS
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-819886" class="tncms-block"><div class="side-promo">
<a href="/users/admin/mailinglist/"><button type="button" class="btn btn-danger btn-sm" style="margin-bottom:10px">Breaking News Signup</button></a>
<a href="/users/admin/mailinglist/"><button type="button" class="btn btn-danger btn-sm" style="margin-bottom:10px">Daily Headlines</button></a>
</div></div><div id="tncms-block-826340" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-826340" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-826340');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-819884" class="tncms-block title-no-margin side-promo"><section id="block-819884" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-819884 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/forms/subscription_services/" target="_blank" rel="noopener">
                
                SUPPORT JOURNALISM
                
                    </a>
                
            </h4>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>The future of Fauquier Times now depends on community support.  Your donation will help us continue to improve our journalism through in-depth local news coverage and expanded reader engagement.</p><a href="https://piedmontjournalism.org/support-us" target="_blank" rel="noopener">
                <button type="button" class="btn btn-danger btn-sm"><i class="fas tnt-heart"></i> Support</button>
            </a></div>
</article></section></div><div id="tncms-block-819889" class="tncms-block title-no-margin"><section id="block-819889" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-819889 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar/">
                
                CALENDAR
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-819891" class="tncms-block"><div class="side-promo">
<p> Keeping you connected to the Community.  Find or Submit your local event here..</p>
<div class="side-buttons">
<a href="/users/admin/calendar/event/"><button type="button" class="btn btn-danger btn-sm" style="margin-bottom:10px">Submit Local Events</button></a>
<a href="/calendar/"><button type="button" class="btn btn-danger btn-sm" style="margin-bottom:10px">Find Local Events</button></a>
</div>
</div></div><div id="tncms-block-826342" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-826342" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-826342');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-491718" class="tncms-block border-ad-bottom border-ad-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-491718" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-491718');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-3 col-sm-6"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-816214" class="tncms-block title-no-margin"><section id="block-816214" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-816214 ">
        <div class="block-title-inner">
            <h3>
                
                SECTIONS
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles" >
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-3 col-sm-6"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-816217" class="tncms-block title-no-margin"><section id="block-816217" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-816217 ">
        <div class="block-title-inner">
            <h3>
                
                SERVICES
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classified-ad-submission"  href="/site/forms/online_services/classified_ad/" >
                    <span class="nav-label">Classified Ad Submission</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-weather"  href="/weather/" >
                    <span class="nav-label">Local Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="https://www.fauquier.com/site/privacypolicy.html/"  target="_blank" rel="noopener">
                    <span class="nav-label">Privacy Policy</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-3 col-sm-6"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-816215" class="tncms-block title-no-margin"><section id="block-816215" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-816215 ">
        <div class="block-title-inner">
            <h3>
                
                CONTACT
                
            </h3>
        </div>
    </div></div><address>
    <strong>Fauquier Times</strong><br>
    41 Culpeper St.<br>
    Warrenton, VA 20186
    <br>
    
        <strong>Phone:</strong> 540-347-4222<br>
        <strong>Email:</strong> <a href="mailto:news@fauquier.com">news@fauquier.com</a><br>
    
</address></section></div><div id="tncms-block-816216" class="tncms-block title-no-margin footer-social"><div class="follow-links-816216 default">
    
    <section id="block-816216" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-816216 ">
        <div class="block-title-inner">
            <h3>
                
                Follow Us
                
            </h3>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/FauquierTimes/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/fauquiertimes?lang=en" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCxjMfn3lXZhsil_w-bA1kXg" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/fauquiercom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.fauquier.com",
  "sameAs" : ["https://www.facebook.com/FauquierTimes/","https://twitter.com/fauquiertimes?lang=en","https://www.youtube.com/channel/UCxjMfn3lXZhsil_w-bA1kXg","https://www.instagram.com/fauquiercom/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    
    <div id="footer-col-four" class="col-md-3 col-sm-6"><div id="tncms-region-footer-col-four" class="tncms-region "><div id="tncms-block-819032" class="tncms-block"><div id="footer-buttons" class="text-center">
<div class="footer-button">
<h3><a href="/site/forms/subscription_services/">Subscribe</a></h3>
</div>
<div class="footer-button">
<h3><a href="https://piedmontjournalism.org/support-us" target="_blank">Support</a></h3>
</div>
<div class="footer-button">
<h3><a href="/newsletters/">Newsletters</a></h3>
</div>
</div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-816218" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-816218"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">fauquier.com</a>, 41 Culpeper St. Warrenton, VA</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-826345" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-826345" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-826345');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("26860ba2-ea0b-11ea-b9db-5b26882a684e")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc14275.add('act', dmpData);
	_cc14275.bcp();

            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                            /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/fauquier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc14275.add('act', serviceData);
	_cc14275.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc14275.add('act', dmpData);
	_cc14275.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>